<!DOCTYPE html>
    <html class="art type-news clean section_npksport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Bryting: Medaljehåpet ute for Bullen i EM - Nyss</title>
    <meta name="description" content="Grace Bullen tapte kvartfinalen i 59-kilosklassen under bryte-EM i Warszawa onsdag, og ho får ingen sjanse til rekvalifisering og mogleg bronsekamp." />
    <meta name="keywords" content="nyhende,sykkylven, stranda," />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Nyss"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="355137794977701"/>
    <meta property="fb:pages" content="281508377849"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Bryting: Medaljehåpet ute for Bullen i EM"/>
        <meta name="twitter:description" content="Grace Bullen tapte kvartfinalen i 59-kilosklassen under bryte-EM i Warszawa onsdag, og ho får ingen sjanse til rekvalifisering og mogleg bronsekamp."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="sunnmoringen.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Bryting: Medaljehåpet ute for Bullen i EM"/>        
        <meta property="og:description" content="Grace Bullen tapte kvartfinalen i 59-kilosklassen under bryte-EM i Warszawa onsdag, og ho får ingen sjanse til rekvalifisering og mogleg bronsekamp."/>        
        <meta property="og:url" content="https://www.nyss.no/npk/sport/2021/04/21/Bryting-Medaljeh%C3%A5pet-ute-for-Bullen-i-EM-23841019.ece"/>        
    <meta property="article:modified_time" content="2021-04-21T17:59:00+01:00" />
        <meta property="article:published_time" content="2021-04-21T17:57:13+01:00" />
    <meta name="author" property="article:author" content="(NPK) NPK-NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#f5f5f5"/>
    <meta name="cXenseParse:title" content="Bryting: Medaljehåpet ute for Bullen i EM"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23841019"/>
    <meta name="cXenseParse:nvl-sunnmoringen-importance" content="0"/>
        <meta name="cXenseParse:nvl-sunnmoringen-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Nyss?service=rss" href="https://www.nyss.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/nyss/css/desktop.nyss.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1238',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.nyss.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 206, secId: 17376, artId: 23841019,channel: 'sunnmoringen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1238"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1238" defer></script>
                    <style>
.polarisStories.front .lead {
    display: none!important;
}
</style><meta name="google-site-verification" content="TBKIwK98MrVUAsOyRtjxa1m75cGTGoRXSh7B8bG_yYg" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17376&pubId=206&cat=news&meta=classic&objId=23841019&type=article&title=Bryting%3a+Medaljeh%c3%a5pet+ute+for+Bullen+i+EM&url=%2fnpk%2fsport%2f2021%2f04%2f21%2fBryting-Medaljeh%25C3%25A5pet-ute-for-Bullen-i-EM-23841019.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17376&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=23841019&amp;type=article&amp;title=Bryting%3a+Medaljeh%c3%a5pet+ute+for+Bullen+i+EM&amp;url=%2fnpk%2fsport%2f2021%2f04%2f21%2fBryting-Medaljeh%25C3%25A5pet-ute-for-Bullen-i-EM-23841019.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="355137794977701"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style>
      .cls-1 {
        fill: none;
      }

 

      .cls-2 {
        clip-path: url(#clip-path);
      }

 

      .cls-3 {
        fill: #fff;
      }

 

      .cls-4 {
        fill: #b30024;
      }
    </style>
  <path id="SVGID" class="cls-1" d="M116.33,2500c0,1315.83,1071,2382.51,2392.23,2382.51,1221.79,0,2229.68-912.25,2374.44-2090.08V2207.55C4738.24,1029.69,3730.35,117.44,2508.56,117.44,1187.37,117.44,116.33,1184.13,116.33,2500"></path>
    
  
  <g class="cls-2">
    <path class="cls-3" d="M2499.66,4884.07C3815.92,4884.07,4883,3817,4883,2500.72S3815.92,117.42,2499.66,117.42,116.32,1184.48,116.32,2500.72,1183.37,4884.07,2499.66,4884.07" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M1021.5,2404.86l8.9,6.22c211.15-334.53,505.51-675.28,728.51-675.28,116,0,166.53,65.06,166.53,167.28,0,49.54-23.81,145.58-47.57,216.82-53.52,154.87-267.62,659.77-276.56,684.55-11.89,31-14.84,58.83,6,58.83,50.56,0,193.28-102.19,279.53-210.62,41.61-6.18,47.54,18.61,47.54,43.36-113,198.24-347.87,346.91-511.42,346.91-26.75,0-71.36-40.23-71.36-77.42,0-27.87,8.91-49.55,71.36-204.42,62.45-151.8,172.46-455.36,240.82-610.21,23.81-55.76,62.47-164.17,62.47-226.14,0-37.16-3-74.32-47.58-74.32-71.36,0-246.79,154.88-410.32,368.59-157.61,204.42-279.51,446-455,786.76-14.83,27.89-26.74,37.16-53.49,37.16-32.72,0-113-9.27-86.24-80.53l344.92-975.69c14.88-40.26,14.88-71.23-8.9-71.23-68.42,0-172.47,65-270.61,154.86-23.8,0-38.67-21.68-35.67-46.47,113-161.06,294.37-288.07,443.05-288.07,71.37,0,104.06,55.76,77.3,127Z" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M2511.24,2262.39c3,198.22-3,424.35-44.58,681.4h11.89c98.09-151.74,184.34-343.77,249.76-532.72,62.42-179.69,107.05-492.51,110-573,6-89.84,50.56-96,71.38-96s59.46,12.39,83.26,27.9c17.82,12.37,26.76,27.86,26.76,61.94,3,77.44-77.32,477-344.91,944.72C2529.08,3033.67,2422,3238.11,2184.17,3520c-220.06,263.3-368.73,312.85-463.88,312.85s-154.61-65-154.61-142.48,53.52-133.19,118.94-133.19c29.72,0,59.47,18.58,80.3,49.54,8.91,15.49,35.67,55.78,83.21,55.78,38.7,0,92.2-24.79,163.56-86.74,74.34-65.06,205.17-260.18,261.67-464.61,41.62-158,62.45-442.94,59.48-706.25-6-343.81-56.51-464.6-113-464.6-59.45,0-110,105.32-172.44,235.42-32.71,9.26-50.58-12.41-56.51-40.29,62.43-207.52,193.28-399.57,339-399.57,151.65,0,175.45,309.76,181.39,526.58" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M3676.88,1912.37c0,49.55-29.73,83.64-53.52,96-20.81,6.19-38.65,0-56.49-24.78-50.56-52.68-89.18-99.13-181.39-99.13-86.24,0-121.92,77.44-121.92,123.91,0,65,14.9,130.08,101.1,281.88,74.35,130.08,119,207.52,113,343.81-3,83.63-44.62,198.24-154.65,297.35C3245.72,3002.7,3135.73,3043,3022.73,3043s-181.39-92.93-181.39-164.18c0-31,11.9-65,44.6-102.23,23.78-21.64,56.51-21.64,80.29,0,38.64,46.47,127.84,123.93,205.17,123.93,71.34,0,142.72-77.46,142.72-176.56,0-52.64-35.66-148.7-110-272.59C3126.8,2321.24,3100,2215.93,3100,2163.27c0-120.81,50.54-210.66,178.43-325.24,86.2-77.42,181.37-102.22,220-102.22,110,0,178.39,99.1,178.39,176.56" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M4334,1912.37c0,49.55-29.73,83.64-53.51,96-20.82,6.19-38.68,0-56.5-24.78-50.56-52.68-89.2-99.13-181.39-99.13-86.24,0-121.92,77.44-121.92,123.91,0,65,14.88,130.08,101.1,281.88,74.33,130.08,119,207.52,113,343.81-3,83.63-44.6,198.24-154.63,297.35C3902.87,3002.7,3792.86,3043,3679.88,3043s-181.39-92.93-181.39-164.18c0-31,11.88-65,44.6-102.23,23.76-21.64,56.5-21.64,80.29,0,38.64,46.47,127.84,123.93,205.17,123.93,71.34,0,142.72-77.46,142.72-176.56,0-52.64-35.68-148.7-110-272.59-77.29-130.08-104.07-235.39-104.07-288.05,0-120.81,50.54-210.66,178.41-325.24,86.22-77.42,181.39-102.22,220-102.22,110,0,178.41,99.1,178.41,176.56" transform="translate(-116.32 -117.42)"></path>
   </g></symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.nyss.no/"> <svg class="logo" viewBox="0 0 4766.67 4766.65" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.sunnmoringen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="https://nyss.alda.no/kundeservice?3&aviskode=SM">Kundeservice</a></li>
            <li><a href="//nyss.alda.no/bliabonnent?aviskode=SM">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//nyss.alda.no/minside?aviskode=SM">Min side</a></li>
                <li><a href="https://nyss.alda.no/kundeservice?3&aviskode=SM">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//nyss.alda.no/bliabonnent?aviskode=SM">Bli abonnent</a></li>
            <li><a href="https://nyss.alda.no/kundeservice?3&aviskode=SM">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab92431c7ad754000003',
                    redirectUri: 'https://www.nyss.no',
                    env: 'PRO_NO',
                    pids: 301540,
                    
                    sessionDomain: 'https://id.nyss.no',
                    
                    shortcode: 'sm',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1238';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?9&aviskode=SM">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/kundeservice?3&aviskode=SM">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products/privat-annonsering-6">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/ferieflytting?aviskode=SM">
							Ferieflytt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/tilbakemelding?aviskode=SM">
							Ikkje fått avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/personvern?aviskode=SM">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/2020/06/26/Sj%C3%A5-eigedomssalet-p%C3%A5-Stranda-i-Fjord-og-i-Sykkylven-22169030.ece">
							Eigedomssal</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.nyss.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/dodsannonser/">
							Dødsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products/privat-annonsering-6/minneord-2-1/">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/#tipsoss">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Nyssno-102640394986313"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/NyssNo"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/nyss.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.nyss.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Bryting: Medaljehåpet ute for Bullen i EM</span>
							</h1>
					<div class="lead">
							Grace Bullen tapte kvartfinalen i 59-kilosklassen under bryte-EM i Warszawa onsdag, og ho får ingen sjanse til rekvalifisering og mogleg bronsekamp.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">sport</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-04-21 05:57"><span class="label">Publisert:</span> 
                                                            21 april 2021 17:57</time>
                                                    <time class="modified" datetime="2021-04-21 05:59"><span class="label">Sist oppdatert:</span> 
                                                            21 april 2021 17:59</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">(NPK) NPK-NTB</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Det håpet vart knust då kvartfinalemotstandaren hennar Anastasia Nichita frå Moldova gjekk på eit hårfint tap i semifinalen.</p><p>Bullen slo polske Jowita Maria Wrzesien i kvalifiseringsrunden og vann 7–4. Fredrikstad-brytaren tok leiinga 2–0 etter ei nedriving og leidde halvvegs i kampen. Wrzesien fekk så Bullen med på eit kast, men den norske brytaren kontra og sikra seg ytterlegare fem poeng.</p><p>I kvartfinalen kom Bullen tidleg under 0–2 mot Nichita, og halvvegs i kampen stod det 0–5. Motstandaren heldt fram med å plukke poeng etter pause og vann til slutt 7–0.</p><h2>Håpet knust</h2><p>Bullen ville fått rekvalifisering torsdag dersom Nichita hadde teke seg til finale. Det vart ein jamn semifinale, men russiske Veronika Tsjumikova kneip finaleplassen. Det betyr at det ikkje blir medalje for Bullen, som har EM-gull frå 2017 og 2020 i medaljesamlinga si.</p><p>Ramona Eriksen var direktekvalifisert til kvartfinalen i 50-kilosklassen og møtte Emilia Budeanu frå Moldova. Det vart tidleg klart at den norske brytaren var relativt sjanselaus og rauk på eit 1-12-nederlag.</p><p>Sjansen til rekvalifisering rauk då Budeanu tapte hårfint i semifinalen.</p><h2>Smell for Solheim</h2><p>Iselin Solheim måtte sjå seg slått 5–4 av kviterussiske Vasilisa Marzaljuk i kvalifiseringsrunden i 76-kilosklassen. Solheim kom under 0-3, men fekk inn ein nedriving og overtok føringa med 4–3. Den norske jenta fekk seg så eit trykk i nasen og måtte behandlast for det undervegs.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Motstandaren fekk inn to nye poeng og klarte å stå imot Solheims forsøk mot slutten av kampen.</p><p>Exauce Mukubu (77 kg) og Juan Sebastian Aak (72 kg) er Noregs håp i gresk-romersk bryting for menn under EM. Dei skal i aksjon høvesvis fredag og laurdag.</p><br><p>(©NPK)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			Nyss ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</div>
			<div id="art_17376" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.nyss.no/npk/sport/article23841019.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">sport</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.nyss.no/npk/sport/2021/04/21/Tokyo-arrang%C3%B8ren-utset-avgjerd-om-tilskodarar-23843939.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Tokyo-arrangøren utset avgjerd om tilskodarar</span></h3><p class="lead">Arrangøren av sommar-OL i Tokyo har utsett avgjerda om det blir tillate med tilskodarar på konkurransane, og eventuelt kor mange.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.nyss.no/npk/sport/2021/04/21/Ogs%C3%A5-United-eigar-Glazer-seier-unnskyld-til-fansen-23843829.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Også United-eigar Glazer seier unnskyld til fansen</span></h3><p class="lead">Manchester United-formann Joel Glazer følgjer dømet til dei amerikanske eigarane av Arsenal og Liverpool og beklagar deltakinga til klubben i superligaplanane.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.nyss.no/npk/sport/2021/04/21/%C3%98degaard-tilbake-i-trening-%E2%80%93-aktuell-for-Everton-m%C3%B8te-23843737.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Ødegaard tilbake i trening – aktuell for Everton-møte</span></h3><p class="lead">Martin Ødegaard er tilbake i lett trening etter å ha vore ute med ankelskade ein periode. Arsenal håpar han kan rekke seriekampen på fredag mot Everton.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.nyss.no/npk/sport/2021/04/21/Bryting-Medaljeh%C3%A5pet-ute-for-Bullen-i-EM-23841019.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Bryting: Medaljehåpet ute for Bullen i EM</span></h3><p class="lead">Grace Bullen tapte kvartfinalen i 59-kilosklassen under bryte-EM i Warszawa onsdag, og ho får ingen sjanse til rekvalifisering og mogleg bronsekamp.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.nyss.no/"> <svg class="logo" viewBox="0 0 4766.67 4766.65" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Nyssno-102640394986313"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/NyssNo"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/nyss.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.nyss.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://sunnmoringen.alda.no/bliabonnent?0&aviskode=SM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">ANSVARLEG REDAKTØR OG DAGLEG LEIAR</dt> <dd class="credit-item name"><a href="mailto:frank.kjode@nyss.no">Frank Kjøde</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:Redaksjonen 
redaksjon@nyss.no">redaksjon@nyss.no</a></dd> <dt class="info-item title">Kundeservice</dt><dd class="info-item description">70 25 48 48</dd> <dd class="info-item description"><a href="mailto:annonse@nyss.no">annonse@nyss.no</a></dd>  <dd class="info-item description"><a href="mailto:abonnement@nyss.no">abonnement@nyss.no</a></dd></dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Nyss arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Nyss har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Nyss. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://nyss.alda.no/personvern?0&aviskode=SM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'polaris-nyss');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23841019',
					accessLevel: 'Free',
					
					category:'npk > npksport'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '1139719373082246231',
                                site: 'nyss',
                                newspapercode: 'sm',
                                group: 'nvl',
                                persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50',
                                platform: 'classic',
								context: 'article'
								,articleId: 23841019
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'sm';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23841019';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'sport';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <script>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</script>

		</body>
    </html>
	
	