<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyhende theme_nyhende device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Hafdís har laga eige sminkeprodukt: – Dette vil eg gjerne jobbe med - Nyss</title>
    <meta name="description" content="Hafdís frå Sykkylven er svært kreativ og glad i sminke. No har ho laga eigen lipgloss som er ute for sal." />
    <meta name="keywords" content="Sykkylven" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Nyss"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="355137794977701"/>
    <meta property="fb:pages" content="281508377849"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Hafdís har laga eige sminkeprodukt: – Dette vil eg gjerne jobbe med"/>
        <meta name="twitter:description" content="Hafdís frå Sykkylven er svært kreativ og glad i sminke. No har ho laga eigen lipgloss som er ute for sal."/>
    <meta name="twitter:image" content="https://www.nyss.no/incoming/article25037854.ece/h068n9/ALTERNATES/w980-default/Hafdis%20sminke.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="sunnmoringen.no"/>

    <meta property="og:image" content="https://www.nyss.no/incoming/article25037854.ece/h068n9/ALTERNATES/w980-default/Hafdis%20sminke.jpg"/>           
    <meta property="og:title" content="(+) Hafdís har laga eige sminkeprodukt: – Dette vil eg gjerne jobbe med"/>        
        <meta property="og:description" content="Hafdís frå Sykkylven er svært kreativ og glad i sminke. No har ho laga eigen lipgloss som er ute for sal."/>        
        <meta property="og:url" content="https://www.nyss.no/nyhende/2022/01/15/Hafd%C3%ADs-har-laga-eige-sminkeprodukt-%E2%80%93-Dette-vil-eg-gjerne-jobbe-med-25034921.ece"/>        
    <meta property="article:modified_time" content="2022-01-15T14:59:51+01:00" />
        <meta property="article:published_time" content="2022-01-15T18:00:00+01:00" />
    <meta name="author" property="article:author" content="Amanda Stave"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/nyss/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#f5f5f5"/>
    <meta name="cXenseParse:title" content="Hafdís har laga eige sminkeprodukt: – Dette vil eg gjerne jobbe med"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="25034921"/>
    <meta name="cXenseParse:nvl-sunnmoringen-importance" content="0"/>
        <meta name="cXenseParse:nvl-sunnmoringen-access" content="subscriber"/>    
        <meta name="cXenseParse:nvl-sunnmoringen-tag" content="Sykkylven"/>
        <link rel="alternate" title="Siste nytt fra Nyss?service=rss" href="https://www.nyss.no/?service=rssfeed" type="application/rss+xml"  />

    <meta property="k5a:paid" content="1" />
      <meta property="k5a:paywall" content="hard" />
      <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/nyss/css/desktop.nyss.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1238',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.nyss.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 206, secId: 5915, artId: 25034921,channel: 'sunnmoringen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1238"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5915&pubId=206&cat=news&meta=classic&objId=25034921&type=article&title=Hafd%c3%ads+har+laga+eige+sminkeprodukt%3a+%e2%80%93+Dette+vil+eg+gjerne+jobbe+med&url=%2fnyhende%2f2022%2f01%2f15%2fHafd%25C3%25ADs-har-laga-eige-sminkeprodukt-%25E2%2580%2593-Dette-vil-eg-gjerne-jobbe-med-25034921.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5915&amp;pubId=206&amp;cat=news&amp;meta=classic&amp;objId=25034921&amp;type=article&amp;title=Hafd%c3%ads+har+laga+eige+sminkeprodukt%3a+%e2%80%93+Dette+vil+eg+gjerne+jobbe+med&amp;url=%2fnyhende%2f2022%2f01%2f15%2fHafd%25C3%25ADs-har-laga-eige-sminkeprodukt-%25E2%2580%2593-Dette-vil-eg-gjerne-jobbe-med-25034921.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="355137794977701"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style>
      .cls-1 {
        fill: none;
      }

 

      .cls-2 {
        clip-path: url(#clip-path);
      }

 

      .cls-3 {
        fill: #fff;
      }

 

      .cls-4 {
        fill: #b30024;
      }
    </style>
  <path id="SVGID" class="cls-1" d="M116.33,2500c0,1315.83,1071,2382.51,2392.23,2382.51,1221.79,0,2229.68-912.25,2374.44-2090.08V2207.55C4738.24,1029.69,3730.35,117.44,2508.56,117.44,1187.37,117.44,116.33,1184.13,116.33,2500"></path>
    
  
  <g class="cls-2">
    <path class="cls-3" d="M2499.66,4884.07C3815.92,4884.07,4883,3817,4883,2500.72S3815.92,117.42,2499.66,117.42,116.32,1184.48,116.32,2500.72,1183.37,4884.07,2499.66,4884.07" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M1021.5,2404.86l8.9,6.22c211.15-334.53,505.51-675.28,728.51-675.28,116,0,166.53,65.06,166.53,167.28,0,49.54-23.81,145.58-47.57,216.82-53.52,154.87-267.62,659.77-276.56,684.55-11.89,31-14.84,58.83,6,58.83,50.56,0,193.28-102.19,279.53-210.62,41.61-6.18,47.54,18.61,47.54,43.36-113,198.24-347.87,346.91-511.42,346.91-26.75,0-71.36-40.23-71.36-77.42,0-27.87,8.91-49.55,71.36-204.42,62.45-151.8,172.46-455.36,240.82-610.21,23.81-55.76,62.47-164.17,62.47-226.14,0-37.16-3-74.32-47.58-74.32-71.36,0-246.79,154.88-410.32,368.59-157.61,204.42-279.51,446-455,786.76-14.83,27.89-26.74,37.16-53.49,37.16-32.72,0-113-9.27-86.24-80.53l344.92-975.69c14.88-40.26,14.88-71.23-8.9-71.23-68.42,0-172.47,65-270.61,154.86-23.8,0-38.67-21.68-35.67-46.47,113-161.06,294.37-288.07,443.05-288.07,71.37,0,104.06,55.76,77.3,127Z" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M2511.24,2262.39c3,198.22-3,424.35-44.58,681.4h11.89c98.09-151.74,184.34-343.77,249.76-532.72,62.42-179.69,107.05-492.51,110-573,6-89.84,50.56-96,71.38-96s59.46,12.39,83.26,27.9c17.82,12.37,26.76,27.86,26.76,61.94,3,77.44-77.32,477-344.91,944.72C2529.08,3033.67,2422,3238.11,2184.17,3520c-220.06,263.3-368.73,312.85-463.88,312.85s-154.61-65-154.61-142.48,53.52-133.19,118.94-133.19c29.72,0,59.47,18.58,80.3,49.54,8.91,15.49,35.67,55.78,83.21,55.78,38.7,0,92.2-24.79,163.56-86.74,74.34-65.06,205.17-260.18,261.67-464.61,41.62-158,62.45-442.94,59.48-706.25-6-343.81-56.51-464.6-113-464.6-59.45,0-110,105.32-172.44,235.42-32.71,9.26-50.58-12.41-56.51-40.29,62.43-207.52,193.28-399.57,339-399.57,151.65,0,175.45,309.76,181.39,526.58" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M3676.88,1912.37c0,49.55-29.73,83.64-53.52,96-20.81,6.19-38.65,0-56.49-24.78-50.56-52.68-89.18-99.13-181.39-99.13-86.24,0-121.92,77.44-121.92,123.91,0,65,14.9,130.08,101.1,281.88,74.35,130.08,119,207.52,113,343.81-3,83.63-44.62,198.24-154.65,297.35C3245.72,3002.7,3135.73,3043,3022.73,3043s-181.39-92.93-181.39-164.18c0-31,11.9-65,44.6-102.23,23.78-21.64,56.51-21.64,80.29,0,38.64,46.47,127.84,123.93,205.17,123.93,71.34,0,142.72-77.46,142.72-176.56,0-52.64-35.66-148.7-110-272.59C3126.8,2321.24,3100,2215.93,3100,2163.27c0-120.81,50.54-210.66,178.43-325.24,86.2-77.42,181.37-102.22,220-102.22,110,0,178.39,99.1,178.39,176.56" transform="translate(-116.32 -117.42)"></path>
    <path class="cls-4" d="M4334,1912.37c0,49.55-29.73,83.64-53.51,96-20.82,6.19-38.68,0-56.5-24.78-50.56-52.68-89.2-99.13-181.39-99.13-86.24,0-121.92,77.44-121.92,123.91,0,65,14.88,130.08,101.1,281.88,74.33,130.08,119,207.52,113,343.81-3,83.63-44.6,198.24-154.63,297.35C3902.87,3002.7,3792.86,3043,3679.88,3043s-181.39-92.93-181.39-164.18c0-31,11.88-65,44.6-102.23,23.76-21.64,56.5-21.64,80.29,0,38.64,46.47,127.84,123.93,205.17,123.93,71.34,0,142.72-77.46,142.72-176.56,0-52.64-35.68-148.7-110-272.59-77.29-130.08-104.07-235.39-104.07-288.05,0-120.81,50.54-210.66,178.41-325.24,86.22-77.42,181.39-102.22,220-102.22,110,0,178.41,99.1,178.41,176.56" transform="translate(-116.32 -117.42)"></path>
   </g></symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.nyss.no/"> <svg class="logo" viewBox="0 0 4766.67 4766.65" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.sunnmoringen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nyss.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/kamera/">
							Kamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?10&aviskode=SM">
							Bli abonnent</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/bliabonnent?9&aviskode=SM">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/kundeservice?3&aviskode=SM">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products/privat-annonsering-6">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/ferieflytting?aviskode=SM">
							Ferieflytt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/tilbakemelding?aviskode=SM">
							Ikkje fått avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nyss.alda.no/personvern?aviskode=SM">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://nyss.alda.no/eavis?aviskode=SM">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/nyhende/2020/06/26/Sj%C3%A5-eigedomssalet-p%C3%A5-Stranda-i-Fjord-og-i-Sykkylven-22169030.ece">
							Eigedomssal</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.nyss.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.nyss.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/dodsannonser/">
							Dødsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/nyss/products/privat-annonsering-6/minneord-2-1/">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nyss.no/#tipsoss">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Nyssno-102640394986313"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/NyssNo"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/nyss.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.nyss.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Hafdís har laga eige sminkeprodukt: – Dette vil eg gjerne jobbe med</span>
							</h1>
					<div class="lead">
							Hafdís frå Sykkylven er svært kreativ og glad i sminke. No har ho laga eigen lipgloss som er ute for sal.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:150.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.nyss.no/incoming/article25037854.ece/h068n9/ALTERNATES/w{width}-free/Hafdis%20sminke.jpg"
							data-source=""
                            data-alt="Lipgloss: Desse har Hafdís laga sjølv. Ho seier at ho ønsker å lage dei i fleire fargar om det blir vellukka. &nbsp;
        
            (Foto: Helen Eriksen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Lipgloss:</span>
                    Desse har Hafdís laga sjølv. Ho seier at ho ønsker å lage dei i fleire fargar om det blir vellukka. &nbsp;
                    <span class="photographer">Foto: Helen Eriksen</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
                                                    <time class="published" datetime="2022-01-15 06:00"><span class="label">Publisert:</span> 
                                                            15 januar 2022 18:00</time>
                                                    <time class="modified" datetime="2022-01-15 06:00"><span class="label">Sist oppdatert:</span> 
                                                            15 januar 2022 18:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:amanda.stave@nyss.no"><span class="firstName">Amanda</span><span class="surName">Stave</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 98025111</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:amanda.stave@nyss.no" title="Send  en e-post.">amanda.stave@nyss.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Hafdís Ósk Ágústdóttir (14) har lenge vore interessert i sminke, og har gått i lære saman med Helen Eriksen som Nyss tidlegare har skrive om. No har ho fått lansert eigen lipgloss som er mogleg å kjøpe i Sykkylven.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="https://nyss.alda.no/kundeservice?3&aviskode=SM">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//nyss.alda.no/opprettbruker?aviskode=SM">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab92431c7ad754000003',
                    redirectUri: 'https://www.nyss.no',
                    env: 'PRO_NO',
                    pids: 301540,
                    
                    sessionDomain: 'https://id.nyss.no',
                    
                    shortcode: 'sm',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1238';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.nyss.no/"> <svg class="logo" viewBox="0 0 4766.67 4766.65" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Nyssno-102640394986313"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/NyssNo"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/nyss.no/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.nyss.no/?widgetName=polarisFeeds&widgetId=6485253&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">ANSVARLEG REDAKTØR OG DAGLEG LEIAR</dt> <dd class="credit-item name"><a href="mailto:monica.aure@nyss.no">Monica Aure Fallingen</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:Redaksjonen 
redaksjon@nyss.no">redaksjon@nyss.no</a></dd> <dt class="info-item title">Kundeservice</dt><dd class="info-item description">70 25 48 48</dd> <dd class="info-item description"><a href="mailto:annonse@nyss.no">annonse@nyss.no</a></dd>  <dd class="info-item description"><a href="mailto:abonnement@nyss.no">abonnement@nyss.no</a></dd></dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Nyss arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Nyss har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2022 &copy; Nyss. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://nyss.alda.no/personvern?0&aviskode=SM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <script>
      var kilkayaScript = document.createElement('script');
      kilkayaScript.async = true;
      kilkayaScript.src = "//cl.k5a.io/61484fd82f894143d543e432.js";
      console.time('Kilkaya loaded');
      (function () {
        var el = document.getElementsByTagName('script')[0];
        el.parentNode.insertBefore(kilkayaScript, el);
      })();

      var kilkayaValues = {
        debug : new URLSearchParams(window.location.search).get('kilkaya') === 'debug',
        pageViewData : {
          url: window.location.origin + window.location.pathname, 
          type: 'article',
          section: 'Nyhende',
        },
        metaTags : [],
        userId : null,
        hasProduct: false
      };

      kilkayaScript.addEventListener('load', function () {

        kilkayaValues.userId = window.sessionStorage.getItem('PWU_ID') ?? null;
        if (kilkayaValues.userId) {
          kilkayaValues.metaTags.push({ property: 'mbl:login', content: '1' });
          kilkayaValues.metaTags.push({ property: 'k5a:login', content: '1' });
          kilkayaValues.hasProduct = window.sessionStorage.getItem('PWU_HP');
          if (kilkayaValues.hasProduct) {
            kilkayaValues.metaTags.push({ property: 'k5a:subscriber', content: '1' });
          }
        }
        /* add metatags to DOM */
        kilkayaValues.metaTags.forEach((metaTag) => {
          var meta = document.createElement('meta');
          meta.setAttribute('property', metaTag.property);
          meta.setAttribute('content', metaTag.content);
          document.getElementsByTagName('head')[0].appendChild(meta);
        });

        if (kilkayaValues.debug) {
          console.group('Kilkaya debug');
          console.timeEnd('Kilkaya loaded');
          console.log('pageview data', kilkayaValues.pageViewData);
          console.log('meta tags',kilkayaValues.metaTags);
          console.groupEnd();
        }

        /* Finally track the page view */
        //kilkaya.pageview(kilkayaValues.pageViewData);
      });
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'polaris-nyss');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '25034921',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'25034921',
					accessLevel: 'Paid',
					tags:['Sykkylven'],
					category:'nyhende'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'sm';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '25034921';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Nyhende';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            </body>
    </html>
	
	